使用ispconfig3和Ubuntu 18.04安装多个PHP版本(php5.6\php7.1\php7.3)