7.0

2019年12月12日

Ubuntu 16上安装ISPconfig默认php版本是7.0

7.0版本在php版本升级中起到了“承上启下”的作用,因为很多CMS有时候只能安装在php7.0及以下版本,或者只能安装在php7.0及以上版本,如果想让多个CMS兼容,那只能安装php7.0再合适不过。